<!DOCTYPE html>
<html lang="en" class="js">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=be" async="async" defer="defer"></script>
<link rel="shortcut icon" href="http://zvyazda.minsk.by/sites/all/themes/zviazda_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Газета &quot;Звязда&quot; пагутарыла з Кацярынай Захарэвіч" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://zvyazda.minsk.by/be/news/20170406/1491465486-byarozka-peramen-ne-baicca" />
<link rel="shortlink" href="http://zvyazda.minsk.by/be/node/104528" />
<meta property="og:site_name" content="zviazda.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://zvyazda.minsk.by/be/news/20170406/1491465486-byarozka-peramen-ne-baicca" />
<meta property="og:title" content="«Бярозка» перамен не баіцца!" />
<meta property="og:description" content="Газета &quot;Звязда&quot; пагутарыла з Кацярынай Захарэвіч" />
<meta property="og:updated_time" content="2017-04-06T10:58:06+03:00" />
<meta property="article:published_time" content="2017-04-06T10:58:06+03:00" />
<meta property="article:modified_time" content="2017-04-06T10:58:06+03:00" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="apple-touch-icon" href="/sites/all/themes/zviazda_theme/img/favicon.png">
  <title>«Бярозка» перамен не баіцца! | zviazda.by</title>

  <script src="/sites/all/themes/zviazda_theme/js/modernizr.js"></script>
  <link type="text/css" rel="stylesheet" href="http://zvyazda.minsk.by/sites/default/files/css/css_ZUkqzCG7feKKen844492TQWKCk6-tGOH3Fc6C50YZK4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://zvyazda.minsk.by/sites/default/files/css/css_M8t1DmYSFygYX5rwlfaKK-yeLOfu6MFBf0ruJmTS5cU.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://zvyazda.minsk.by/sites/default/files/css/css_PMzHkckBrae2crS41vROROdXXdQH2j86JlTaI1jAKwk.css" media="all" />
  <script src="http://zvyazda.minsk.by/sites/default/files/js/js_MpKfe1sTh5JIVGCZ17DsAuT1rqAC38MLLlkjqjQ1X_k.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="http://zvyazda.minsk.by/sites/default/files/js/js_YL9JIagYzfPB3E73mnoIaRId4qFWGAnTT-5aSw5axHA.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-44067831-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://zvyazda.minsk.by/sites/default/files/js/js_mMuSdRh5NeaBYvACFdfxYZFykbM62b1Ir0OkbP8m74A.js"></script>
<script src="http://zvyazda.minsk.by/sites/default/files/js/js_QJgTrpQJ22Yaaw0sV3Q2JQZTBdeEw78LuKqmhTa3LuQ.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"be\/","ajaxPageState":{"theme":"zviazda_theme","theme_token":"7CC2DpIycZvfp2Zg1uCwH5xYPG0OmSYErhFUJtGUg-M","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/js\/bootstrap.min.js":1,"public:\/\/languages\/be_sVAuh-Fryfh5eEZPAgq2FV81cdLPrGxYtO4MnT3HkOc.js":1,"sites\/all\/modules\/contrib\/jcaption\/jcaption.js":1,"sites\/all\/modules\/contrib\/captcha\/captcha.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"misc\/textarea.js":1,"sites\/all\/themes\/zviazda_theme\/js\/jpreloader.js":1,"sites\/all\/themes\/zviazda_theme\/js\/preloader.js":1,"sites\/all\/themes\/zviazda_theme\/js\/slick.min.js":1,"sites\/all\/themes\/zviazda_theme\/js\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/zviazda_theme\/js\/main.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/default\/files\/honeypot\/honeypot.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.5\/overrides.min.css":1,"sites\/all\/themes\/zviazda_theme\/css\/style.css":1}},"jcaption":{"jcaption_selectors":[".field-name-body img"],"jcaption_alt_title":"alt","jcaption_requireText":1,"jcaption_copyStyle":1,"jcaption_removeStyle":1,"jcaption_removeClass":1,"jcaption_removeAlign":1,"jcaption_copyAlignmentToClass":1,"jcaption_copyFloatToClass":1,"jcaption_copyClassToClass":1,"jcaption_autoWidth":1,"jcaption_keepLink":0,"jcaption_styleMarkup":"caption","jcaption_animate":0,"jcaption_showDuration":"200","jcaption_hideDuration":"200"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/be\/comment\/reply\/104528":true},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>

<!--<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-104528 node-type-article i18n-be branding" >-->
<!--<a href="" class="branding-link"><img src="/banners/ng2.jpg" alt=""></a>-->



    <div class="b-header">
  <section id="block-custom-header-edition" class="block block-custom clearfix">

      
  
<div class="b-header_top">
  <div class="container">
    <div class="row">
      <div class="col-xs-12 col-sm-6 col-md-9 col-lg-4">
        <div class="b-header-menu-right">
          <ul class="nav navbar-header-top">
            <li><button id="v-menu-toggle" class="btn menu-toggle"><span class="icon-align-justify"></span> Яшчэ</button></li>
            <li><a href="/be/user-news" class="btn btn-add-smth"><span class="dotted">Зварот у рэдакцыю</span></a></li>
            <li class="dropdown">
              <a href="/be/advertising" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><span class="s-dotted">Рэклама</span><span class="caret"></span></a>
              <ul class="dropdown-menu">
                <li><a href="/be/advertising">Рэклама на партале</a></li>
                <li><a href="/be/newspappers-advertising">Рэклама ў выданнях</a></li>
                <li><a href="/be/project-declaration">Праектныя дэкларацыі</a></li>
              </ul>
            </li>
          </ul>
        </div>
      </div>
      <div class="hidden-xs hidden-sm hidden-md col-lg-5">
        <div class="b-informer">
          <ul class="nav navbar-header-top">
            <li class="dropdown b-currency">
              <span href="" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                <span class="currency_label">USD</span> 1.8763<span class="caret"></span>
              </span>
              <ul class="dropdown-menu">
                <li><span class="currency_label">EUR</span> 2.0122</li>
                <li><span class="currency_label">RUB</span> 3.3354</li>
              </ul>
            </li>
            
<li class="dropdown b-weather">
  <span href="" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
    <span class="weather_city">Мінск <span class="caret"></span></span>
    <span class="weather">
      <span class="weather_icon"><img src="/sites/all/modules/custom/weather_informer/img/10d.png" alt="Rain"></span>
    <span class="weather_value">12......13</span>
    </span>
  </span>
  <ul class="dropdown-menu">
  <li><span class="weather_city">Віцебск</span><span class="weather"><span class="weather_icon"><img src="/sites/all/modules/custom/weather_informer/img/10d.png" alt="Rain"></span> <span class="weather_value">9......10</span></span></li><li><span class="weather_city">Магілёў</span><span class="weather"><span class="weather_icon"><img src="/sites/all/modules/custom/weather_informer/img/10d.png" alt="Rain"></span> <span class="weather_value">11......14</span></span></li><li><span class="weather_city">Гомель</span><span class="weather"><span class="weather_icon"><img src="/sites/all/modules/custom/weather_informer/img/04d.png" alt="Clouds"></span> <span class="weather_value">12......13</span></span></li><li><span class="weather_city">Гродна</span><span class="weather"><span class="weather_icon"><img src="/sites/all/modules/custom/weather_informer/img/10d.png" alt="Rain"></span> <span class="weather_value">12......17</span></span></li><li><span class="weather_city">Брэст</span><span class="weather"><span class="weather_icon"><img src="/sites/all/modules/custom/weather_informer/img/10d.png" alt="Rain"></span> <span class="weather_value">12......19</span></span></li>  </ul>
</li>

            </li>
          </ul>
        </div>
      </div>
      <div class="col-xs-12 col-sm-6 col-md-3">
        <div class="b-header-menu-right">
          <ul class="nav navbar-header-top">
            <li class="dropdown">
              <a href="/be/about" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><span class="s-dotted">Пра нас</span> <span class="caret"></span></a>
              <ul class="dropdown-menu">
                <li><a href="/be/about">Выдавецкі дом "Звязда"</a></li>
                <li><a href="/be/edition">Газета "Звязда"</a></li>
                <li><a href="/be/message-to-editors">Зварот у рэдакцыю</a></li>
              </ul>
            </li>
            <li><a href="/user"><span class="s-dotted">Аўтарызацыя</span></a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-header_middle b-header_middle--izdanie">
  <div class="container">
    <div class="row">
      <div class="col-xs-12 col-sm-9 col-md-5">
        <div class="b-language">
          <ul class="language-switcher-locale-url"><li class="ru first"><span class="language-link locale-untranslated" xml:lang="ru">ru</span></li>
<li class="be last active"><a href="/be/news/20170406/1491465486-byarozka-peramen-ne-baicca" class="language-link active" xml:lang="be">be</a></li>
</ul>        </div>
        <div class="b-logo--izdanie"><a href="/be/edition/byarozka"><img src="http://zvyazda.minsk.by/sites/default/files/16593626_1751370564889235_612987201_o.jpg"></a><a href="/" class="logo-sm"><img src="/sites/all/themes/zviazda_theme/img/logo-sm.png" alt=""></a></div>      </div>
      <div class="col-xs-12 col-sm-3 col-md-7">
        <div class="row">
          <div class="hidden-xs hidden-sm col-md-5">
            <div class="b-header_carousel-1">
                          <h3>Чытайце ў наступных нумарах</h3>
              <div class="carousel">
                <div class="slide"><p>Ты можаш стварыць сваю цывілізацыю, падарожнічаць у розных вобразах і вымярэннях – ва ўнутранай прасторы. Апытанка.е </p></div><div class="slide"><p>Толькі тое, што мы ў сабе культывуем, потым становіцца намі. Таццяна Сулімава.</p></div><div class="slide"><p>Амаль усе песні, якія я ведаю, з касцёла, з самага маленства, і асацыіруюцца з незабыўным часам, калі верылася ў цуды. Ты – частка цуду.</p></div>              </div>
                        </div>
            <div class="b-socials">
              <ul>
                              </ul>
            </div>
          </div>
          <div class="col-xs-12 col-md-3">
            <div class="view view-edition-archive view-id-edition_archive view-display-id-block_2 view-dom-id-3e2216ca44bace278c4312017a9d112d">
        
  
  
      <div class="view-content">
      
  
<a href="http://zvyazda.minsk.by/sites/default/files/berezka_3_2017_p64.pdf" class="b-latest-issue">
  <img src="http://zvyazda.minsk.by/sites/default/files/styles/150x200/public/berezka_3_2017_cover.jpg?itok=IRkkvyeP" alt="Бярозка - 03.2017">
  <span>Свежы нумар</span>
</a>
    </div>
  
  
  
  
  
  
</div>          </div>
          <div class="col-xs-12 col-md-4">
            <div class="b-header_buttons">
              <a href="/be/archive/edition/24292" class="btn btn-archive">Архіў</a>
              <a href="/be/subscription" class="btn btn-subscription">Падпіска</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="b-header_bottom">
  <div class="container">
    <div class="main-menu">
      <div class="row">
        <div class="hidden-xs col-md-10">
          <nav class="main-menu_horizontal">
            <ul class="nav navbar-nav"><li><a href="/be/byarozka-tv">Бярозка TV</a></li>
<li><a href="/be/syabry">Сябры</a></li>
<li><a href="/be/redakcyya">Рэдакцыя</a></li>
<li><a href="/be/syonnya">Сёння</a></li>
<li><a href="/be/ya-mastak">Я - мастак</a></li>
<li><a href="/be/gistoryya-0">Гісторыя</a></li>
<li><a href="/be/praekty">Медыякіт</a></li>
<li><a href="/be/naviny-0">Сустрэчы</a></li>
</ul>          </nav>
        </div>
        <div class="col-xs-12 col-md-2">
          <div class="b-search">
            <form class="form-inline" method="get" action="/search">
              <div>
                <div class="form-item form-type-textfield form-item-query">
                                    <input type="text" class="form-text form-control" maxlength="128" size="30" value="" name="key" id="edit-query" placeholder="Пошук...">
                </div>
                <button class="btn btn-search"><span class="icon-search"></span></button>
              </div>
            </form>
          </div>
        </div>
      </div>
      <div class="main-menu_vertical">
        <div class="v-menu cbp-spmenu-vertical cbp-spmenu-left" id="v-menu" role="complementary">
          <div class="v-menu_content">
            <nav class="hidden-md hidden-lg">
              <ul class="nav navbar-nav"><li class="dropdown "><a href="/be/palityka" class="dropdown-toggle" data-toggle="dropdown">Палітыка</a><ul class="dropdown-menu"><li><a href="/be/urad">Урад</a></li><li><a href="/be/parlament">Парламент</a></li><li><a href="/be/dakumenty">Дакументы</a></li><li><a href="/be/prezident">Прэзідэнт</a></li></ul></li><li class="dropdown "><a href="/be/ekanomika" class="dropdown-toggle" data-toggle="dropdown">Эканоміка</a><ul class="dropdown-menu"><li><a href="/be/finansy">Фінансы</a></li><li><a href="/be/energetyka">Энергетыка</a></li><li><a href="/be/transpart">Транспарт</a></li><li><a href="/be/gandal">Гандаль</a></li><li><a href="/be/zhyllyo">Жыллё</a></li><li><a href="/be/pryvatny-biznes">Прыватны бізнес</a></li><li><a href="/be/selskaya-gaspadarka">Сельская гаспадарка</a></li><li><a href="/be/suvyaz">Сувязь</a></li></ul></li><li class="dropdown "><a href="/be/gramadstva" class="dropdown-toggle" data-toggle="dropdown">Грамадства</a><ul class="dropdown-menu"><li><a href="/be/sacyyalnaya-padtrymka">Сацыяльная падтрымка</a></li><li><a href="/be/silavyya-struktury">Сілавыя структуры</a></li><li><a href="/be/zdarenni">Здарэннi</a></li><li><a href="/be/religiya">Рэлігія</a></li><li><a href="/be/ekalogiya">Экалогія</a></li><li><a href="/be/medyya">Медыя</a></li><li><a href="/be/zdaroue-0">Здароўе</a></li><li><a href="/be/syamya-i-demagrafiya">Сям'я і дэмаграфія</a></li><li><a href="/be/syamya-moladz-demagrafiya">Моладзь</a></li><li><a href="/be/adukacyya">Адукацыя</a></li><li><a href="/be/navuka">Навука</a></li><li><a href="/be/regiyony-0">Рэгіёны</a></li></ul></li><li class="dropdown "><a href="/be/u-svece" class="dropdown-toggle" data-toggle="dropdown">У свеце</a><ul class="dropdown-menu"><li><a href="/be/belarus-i-svet">Беларусь і свет</a></li><li><a href="/be/vestki-z-kitaya-0">Весткі з Кітая</a></li><li><a href="/be/kantynenty">Кантыненты</a></li></ul></li><li class="dropdown "><a href="/be/kultura" class="dropdown-toggle" data-toggle="dropdown">Культура</a><ul class="dropdown-menu"><li><a href="/be/gistoryya-i-etnagrafiya">Гісторыя і Этнаграфія</a></li><li><a href="/be/krayaznaustva">Краязнаўства</a></li><li><a href="/be/arhitektura">Архітэктура</a></li><li><a href="/be/litaratura">Літаратура</a></li><li><a href="/be/vyyaulenchae-mastactva">Выяўленчае мастацтва</a></li><li><a href="/be/kino">Кіно</a></li><li><a href="/be/teatr">Тэатр</a></li><li><a href="/be/muzyka">Музыка</a></li><li><a href="http://zviazda.by/be/tags/francysk-skaryna">Францыск Скарына</a></li></ul></li><li class="dropdown "><a href="/be/kaleydaskop" class="dropdown-toggle" data-toggle="dropdown">Калейдаскоп</a><ul class="dropdown-menu"><li><a href="/be/teletydzen">Тэлетыдзень</a></li><li><a href="/be/garaskop">Гараскоп</a></li><li><a href="/be/vyasyolyya-gistoryi">Вясёлыя гісторыі чытачоў</a></li><li><a href="/be/hto-kago-0">Хто каго?</a></li><li><a href="/be/prostaya-mova-0">Простая мова</a></li></ul></li><li class=""><a href="/be/sport">Спорт</a></li><li class="dropdown "><a href="http://zviazda.by/be/about" class="dropdown-toggle" data-toggle="dropdown">Нашы выданні</a><ul class="dropdown-menu"><li><a href="http://zviazda.by/be/edition/litaratura-i-mastactva">Газета "Літаратура і мастацтва"</a></li><li><a href="http://zviazda.by/be/edition/alesya">Часопіс "Алеся"</a></li><li><a href="http://zviazda.by/be/edition/vozhyk">Часопіс "Вожык"</a></li><li><a href="http://zviazda.by/be/edition/maladosc">Часопіс "Маладосць"</a></li><li><a href="http://zviazda.by/be/edition/nyoman">Часопіс "Нёман"</a></li><li><a href="http://zviazda.by/be/edition/polymya">Часопіс "Полымя"</a></li><li><a href="http://zviazda.by/be/edition/byarozka">Часопіс "Бярозка"</a></li><li><a href="http://zviazda.by/be/edition/rodnaya-pryroda">Часопіс "Родная прырода"</a></li></ul></li><li class=""><a href="http://old3.zviazda.by/project-biblioteka/">Кнігі</a></li></ul>            </nav>
            <nav>
              <ul class="nav"><li class="dropdown "><a href="http://zviazda.by/be/edition/litaratura-i-mastactva" class="dropdown-toggle" data-toggle="dropdown">Газета “ЛiM”</a><ul class="dropdown-menu"><li><a href="http://main.lim.by">Старая версія сайта</a></li></ul></li><li class="dropdown "><a href="http://zviazda.by/be/edition/alesya" class="dropdown-toggle" data-toggle="dropdown">Часопіс "Алеся"</a><ul class="dropdown-menu"><li><a href="http://www.alesyamag.by/">Старая версія сайта</a></li></ul></li><li class="dropdown "><a href="http://zviazda.by/be/edition/vozhyk" class="dropdown-toggle" data-toggle="dropdown">Часопіс "Вожык"</a><ul class="dropdown-menu"><li><a href="http://zviazda.by/be/news/20150928/1443444536-chasopis-vozhyk-arhiu-numarou">Старая версія</a></li></ul></li><li class="dropdown "><a href="http://zviazda.by/be/edition/maladosc" class="dropdown-toggle" data-toggle="dropdown">Часопіс "Маладосць"</a><ul class="dropdown-menu"><li><a href="http://www.maladost.lim.by/">Старая версія сайта</a></li></ul></li><li class="dropdown "><a href="http://zviazda.by/be/edition/nyoman" class="dropdown-toggle" data-toggle="dropdown">Часопіс “Нёман”</a><ul class="dropdown-menu"><li><a href="http://www.neman.lim.by/">Старая версія сайта</a></li></ul></li><li class="dropdown "><a href="http://zviazda.by/be/edition/polymya" class="dropdown-toggle" data-toggle="dropdown">Часопіс “Полымя”</a><ul class="dropdown-menu"><li><a href="http://www.polymja.lim.by/">Старая версія сайта</a></li></ul></li><li class="dropdown "><a href="http://zviazda.by/be/edition/byarozka" class="dropdown-toggle" data-toggle="dropdown">Часопіс "Бярозка"</a><ul class="dropdown-menu"><li><a href="http://www.maladost.lim.by/berezka">Старая версія сайта</a></li></ul></li><li class=""><a href="http://zviazda.by/be/edition/rodnaya-pryroda" target="_blank">Часопіс &quot;Родная прырода&quot;</a></li></ul>            </nav>
            <nav>
              <ul class="nav"><li class="dropdown "><a href="/be/%3Cnolink%3E" class="dropdown-toggle" data-toggle="dropdown">Дадаткі</a><ul class="dropdown-menu"><li><a href="/be/inside/igumenski-trakt">Ігуменскі тракт</a></li><li><a href="/be/inside/chyrvonaya-zmena">Чырвоная змена</a></li><li><a href="/be/inside/zhyrandolya">Жырандоля</a></li><li><a href="/be/soyuz-evraziya">Союз — Евразия</a></li><li><a href="/be/inside/kraina-zdarouya">Краіна здароўя</a></li><li><a href="/be/inside/myascovae-samakiravanne">Мясцовае самакіраванне</a></li><li><a href="/be/inside/placdarm">Плацдарм</a></li><li><a href="/be/inside/syameynaya-gazeta">Сямейная газета</a></li><li><a href="/be/inside/farpost-spakoyu">Фарпост спакою</a></li><li><a href="/be/inside/alimpiec">Алімпіец</a></li><li><a href="/be/inside/karani-i-krony">Карані і кроны</a></li></ul></li><li class="dropdown "><a href="/be/%3Cnolink%3E" class="dropdown-toggle" data-toggle="dropdown">Архіў</a><ul class="dropdown-menu"><li><a href="http://old2.zviazda.by/second.html?archiv">Версія сайта з 2005 па 2007 год</a></li><li><a href="http://old.zviazda.by">Версія сайта з 2007 па 2013 год</a></li><li><a href="http://old3.zviazda.by">Версія сайта з 2013 па 2015 год</a></li><li><a href="/be/pdf">Архіў газеты PDF</a></li></ul></li><li class=""><a href="/be/subscription">Падпіска</a></li><li class=""><a href="http://zviazda.by/be/page/spis-autarau-zvyazdy">Аўтары</a></li><li class=""><a href="http://old3.zviazda.by/project-biblioteka/">Бібліятэка &quot;Звязды&quot;</a></li><li class=""><a href="http://old3.zviazda.by/proekt-globus/">Адкрый Беларусь</a></li><li class=""><a href="http://nasledie.by/">Спадчына Беларусі</a></li><li class=""><a href="http://zviazda.by/be/tags/francysk-skaryna">Францыск Скарына</a></li><li class=""><a href="http://zviazda.by/be/blogs">Блогі</a></li><li class=""><a href="http://zviazda.by/be/projects">Праекты</a></li><li class=""><a href="http://sozvuchie.by/">Сугучча</a></li></ul>            </nav>
          </div>
        </div>
        <button class="menu-close icon-close"></button>
      </div>
    </div>
  </div>
</div>
</section>
</div>

<div class="container">
  <div class="row">
    <div class="col-xs-12">
      <div class="b-breadcrumbs">
        <h2 class="element-invisible">Вы тут</h2><div class="breadcrumb"><span class="inline odd first"><a href="http://zvyazda.minsk.by/be/edition/byarozka">Бярозка</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="http://zvyazda.minsk.by/be/syonnya">Сёння</a></span> <span class="delimiter">»</span> <span class="inline odd last">«Бярозка» перамен не баіцца!</span></div>      </div>
    </div>
  </div>

  <div class="row">
    <div class="article-header">
      <h1>«Бярозка» перамен не баіцца!</h1>
      <hr class="hr-article-full">
    </div>
  </div>

  <div class="row">
    <div class="col-xs-12 col-sm-8 col-md-9">
                                     <div class="tabs"></div>
                                <section id="block-system-main" class="block block-system clearfix">

      
  
  <ul class="article-info">
    <li><time>06.04.2017 10:58</time></li>

    

          </ul>

  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><img alt="" height="400" src="/sites/default/files/6-7_1_0.jpg" width="600" /></p>
<p><strong>Галоўны рэдактар газеты ці часопіса адразу ж уяўляецца сур'ёзным чалавекам з багатым прафесійным і жыццёвым досведам. А вось выданням для школьнікаў і студэнтаў пойдзе на карысць не толькі вопыт, але і маладосць, смеласць, рызыкоўнасць. Таму і навіну пра тое, што новым галоўным рэдактарам часопіса "Бярозка" стала 22-гадовая Кацярына Захарэвіч, многія ўспрынялі пазітыўна. Маўляў, маладой актыўнай дзяўчыне, якая сама піша прозу і вершы, лягчэй будзе знайсці агульную мову з чытачамі, пераважна школьнікамі. Газета "Звязда" пагутарыла з Кацярынай пра тое, якія змены чакаюць «Бярозку» ў хуткім часе і якіх аўтараў заўсёды рады вітаць у рэдакцыі.</strong></p>
<hr /><p><strong><em>— Адчуваеце адказнасць перад чытачом. Магчыма, страшна?</em></strong></p>
<p>— Не магу сказаць, што пачуццё адказнасці вырасла — я прывыкла да думкі, што хтосьці, магчыма, чытае мае тэксты, і гатовая адказаць за свае словы. Што сапраўды страшна, дык гэта падвесці калег ці пазаштатных аўтараў: няправільна зразумець іх, сапсаваць працу лішняй праўкай. Баюся стаць рэдактарам, які перашкаджае выданню.</p>
<p><strong><em>— Якія тэмы на старонках часопіса выклікаюць найбольшы рэзананс, становяцца самымі чытанымі?</em></strong></p>
<p>— Мне здаецца, прайшлі тыя часы, калі матэрыялы друкаваных СМІ горача абмяркоўваліся, аспрэчваліся ці ўхваляліся. Прынамсі, наш патэнцыйны чытач, гартаючы выданне, прыслухоўваецца: ці адпавядае яно яго інтарэсам, ці будзе карысным, ці дапоўніць светапогляд. Калі адказ «не», то ніхто не напіша гнеўны ліст у рэдакцыю, а знойдзе іншую крыніцу інфармацыі, якая яго задаволіць. У гэтым ёсць праблема: мы ніколі не даведаемся дакладна, што трэба нашай мэтавай аўдыторыі. Але ёсць і добрая навіна: існуюць чытачы — і іх даволі шмат — з якімі мы супалі. Што датычыцца канкрэтных матэрыялаў, то са свайго пункту гледжання магу сказаць, што самымі выйгрышнымі здаюцца калумністыка, псіхалагічныя і сацыяльныя матэрыялы. І забаўляльныя артыкулы — куды ж без іх?</p>
<p><strong><em>— Якім павінен быць тэкст, каб яго апублікавалі?</em></strong></p>
<p>— Напісаны неабыякавым аўтарам. Зразумела, што далёка не ва ўсіх адразу атрымліваецца зрабіць добры матэрыял, але калі аўтару не ўсё адно, што пісаць і дзе друкавацца, то мы можам разам перапрацаваць тэкст некалькі разоў, пакуль ён не будзе дастаткова якасным.</p>
<p><strong><em>— Хто вашы аўтары? Рэдакцыйная пошта вялікая?</em></strong></p>
<p>— Большасць аўтараў «Бярозкі» — пазаштатнікі: вучні старшых класаў і студэнты. Калі часопіс толькі аднавіў самастойнасць, сабраць «рэдакцыйны партфель» было вельмі няпроста. Але цяпер, на шчасце, гэтай праблемы няма. З'явілася іншая — як змясціць максімум цікавых, карысных, важных тэкстаў на абмежаванай колькасці старонак. Мяне вельмі цешыць адчуванне, што праз «Бярозку» праходзіць пэўная плынь школьнікаў, захопленых журналістыкай і літаратурай. Яны пішуць нам, пэўны час «растуць» з намі, потым сыходзяць, а на іх месца прыходзяць наступныя.</p>
<p><strong><em>— Ці працуеце ў сеціве? Атрымліваеце там водгукі ад чытачоў?</em></strong></p>
<p>— Усе стасункі з аўтарамі і чытачамі падтрымліваю праз асабістыя старонкі ў сацыяльных сетках. Так кожны аўтар не застаецца проста іменем пад тэкстам, а бачыцца жывой асобай. І рэдактар — чалавек, да якога заўсёды можна звярнуцца з пытаннямі, папрацаваць разам. У прыват атрымліваю і водгукі на нумары — апошнім часам іх даволі шмат, абсалютная большасць — станоўчыя. Працуем, вядома, з суполкай «Бярозкі» «УКантакце». Я неймаверна ўдзячная Марыі Шкляр, нашай пастаяннай чытачцы і аўтарцы, бо яна ўзяла на сябе вялікую частку працы ў суполцы проста таму, што любіць часопіс. Яшчэ літаральна нядаўна стварылі свой канал на YouTube і пакрысе здымаем ролікі, каб напаўняць яго.</p>
<p><strong><em>— Не так даўно часопіс крыху змяніў дызайн вокладкі, стаў больш сучасным па афармленні. І надалей плануеце эксперыментаваць з яго вонкавым выглядам?</em></strong></p>
<p>— Змены ў дызайне звязаныя са зменамі ў змесце. Са снежня мінулага года мы пачалі аб'ядноўваць матэрыялы кожнага нумара тэмай, дастаткова шырокай, каб можна было раскрыць яе максімальна разнастайна, і ў той жа<br />
час выразнай, каб яна «трымала» нумар. Напачатку я ўнутрана супраціўлялася гэтай ідэі, але, на шчасце, мяне ніхто не падтрымаў. Цяпер мы і па змесце, і па дызайне набліжаемся да той «Бярозкі», якую трымаем за ідэал. Эксперыментаў не баімся, і калі зноў адчуем патрэбу ў зменах, то чаму б і не?</p>
<p><strong><em>— Што плануеце змяніць у «Бярозцы», а што — пакінуць традыцыйным, звыклым для чытачоў?</em></strong></p>
<p>— Мне здаецца, што галоўная традыцыя часопіса — пастаянна мяняцца. І напрамак гэтых змяненняў кожным сваім тэкстам вызначаюць аўтары, кожным водгукам — чытачы, і кожным працоўным днём — рэдактары. Галоўная мая задача — сабраць гэта ў сістэму, не прыціскаючы сваім бачаннем.</p>
<p><strong><em>— Вы і самі актыўна пішаце паэзію і прозу. У якім жанры падабаецца працаваць найбольш?</em></strong></p>
<p>— Не назвала б сваё «пісьменніцтва» актыўным — пішу толькі тады, калі зусім няма чым апраўдаць непісанне. Мне заўсёды трэба мець абгрунтаванне, навошта я пішу, і гэтае абгрунтаванне ніхто так не руйнуе, як я сама, — ці то з-за звышпатрабавальнасці, ці то з-за звышляноты. Больш падабаецца пісаць вершы — у гэтым працэсе найменш працы. Як бы ні было смешна чуць, што вершы аднекуль прыходзяць, са мной гэта адбываецца менавіта так. Мне здаецца, што ў паэзіі больш складана ў нечым незаўважна памыліцца. І ў той жа час любая памылка ў вершы больш вартая даравання, чым у прозе, таму што не ў поўнай меры залежыць ад аўтара.</p>
<p><strong>                                                                                                                                                      Марына ВЕСЯЛУХА</strong></p>
<p><strong>Спасылка на матэрыял:</strong><br />
http://zviazda.by/be/news/20170405/1491408291-kacyaryna-zaharevich-byarozka-peramen-ne-baicca</p>
</div></div></div>

  <div class="view view-block-related-tags view-id-block_related_tags view-display-id-default view-dom-id-3bf4bf74d76d548ba8c3fd1303c0f04f">
        
  
  
  
  
  
  
  
  
</div>
  
  <div class="article-footer">
    <div class="article-footer_top">
            <div class="b-links">
        <ul class="links list-inline"><li class="statistics_counter first"><span>1209 праглядаў</span></li>
<li class="print_html last"><a href="/be/print/104528" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Друкаваная версія</a></li>
</ul>      </div>
    </div>
    <div class="article-footer_bottom">
      <div class="b-share">
        <div class="article-footer_heading">
          Падзяліцца:
        </div>
        <ul>
          <li><a href="http://twitter.com/share?url=http://zviazda.by/be/news/20170406/1491465486-byarozka-peramen-ne-baicca&text=«Бярозка» перамен не баіцца!" class="icon-twitter-circle"></a></li>
          <li><a href="http://vkontakte.ru/share.php?url=http://zviazda.by/be/news/20170406/1491465486-byarozka-peramen-ne-baicca" class="icon-vk-circled"></a></li>
          <li><a href="http://www.facebook.com/sharer.php?u=http://zviazda.by/be/news/20170406/1491465486-byarozka-peramen-ne-baicca&t=«Бярозка» перамен не баіцца!&src=sp" class="icon-facebook-circled"></a></li>
          <li><a href="https://plusone.google.com/_/+1/confirm?hl=ru&url=http://zviazda.by/be/news/20170406/1491465486-byarozka-peramen-ne-baicca" class="icon-gplus-circled"></a></li>
        </ul>
      </div>
    </div>
  </div>

<div id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Дадаць каментар</h2>
    <form class="comment-form" action="/be/comment/reply/104528" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Вашае імя </label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">Каментарый <span class="form-required" title="Абавязковае поле.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="3"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-AReHIvCyZAb0WJ7QVzwwlQ0OY5g6lc02rjMgWV8DVBY" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1493128829|-Yu0WmBotepT4CkTJPRgxvcZh4gUMjyoEeQPBis3fXU" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="9499572" />
<input type="hidden" name="captcha_token" value="d4bfa3a136b62a80f23aa1c30b0ac154" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LcSRxQTAAAAAN6e7LYa2awkr-_FvotvBG81C0k3" data-theme="light" data-type="image"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="Захаваць" class="btn btn-success form-submit"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span> Захаваць</button>
</div><div class="url-textfield"><div class="form-item form-item-url form-type-textfield form-group"> <label class="control-label" for="edit-url">Leave this field blank </label>
<input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div></div></div></form>  </div>

</section>

    </div>

    <div class="col-xs-12 col-sm-4 col-md-3">
      
<div class="b-tabs-main">
  <ul class="nav nav-tabs" role="tablist">
    <li role="presentation" class="active"><a href="#tab-news" aria-controls="tab-news" role="tab" data-toggle="tab">Навіны</a></li>
    <li role="presentation"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">Папулярнае</a></li>
  </ul>
  <div class="tab-content b-tabs-main_content">
    <div role="tabpanel" class="tab-pane active" id="tab-news">
      <div class="scrolled">
        <ul class="list">
                  
  
  
        
  

<li><a  href="/be/news/20170425/1493111639-eltan-dzhon-admyaniu-seryyu-kancertau-z-za-hvaroby"><time datetime="2015-01-01T18:30">15:11</time> Элтан Джон адмяніў серыю канцэртаў з-за хваробы</a></li>  

<li><a  href="/be/news/20170424/1493064525-festyval-syami-proydze-u-minsku"><time datetime="2015-01-01T18:30">14:08</time> Фестываль сям&#039;і пройдзе ў Мінску</a></li>  

<li><a  href="/be/news/20170425/1493111328-maryn-le-pen-pakinula-post-lidara-nacyyanalnaga-frontu"><time datetime="2015-01-01T18:30">13:06</time> Марын Ле Пен пакінула пост лідара &quot;Нацыянальнага фронту&quot;</a></li>  

<li><a  href="/be/news/20170425/1493113391-usim-pacyarpelym-u-dtz-u-polshchy-belaruskim-turystam-akazvayuc-dapamogu"><time datetime="2015-01-01T18:30">12:43</time> Усім пацярпелым у ДТЗ у Польшчы беларускім турыстам аказваюць дапамогу</a></li>  

<li><a  href="/be/news/20170425/1493107523-u-polshchy-autobus-z-belaruskimi-turystami-trapiu-u-avaryyu"><time datetime="2015-01-01T18:30">11:05</time> У Польшчы аўтобус з беларускімі турыстамі трапіў у аварыю</a></li>  

<li><a  href="/be/news/20170425/1493105845-lukashenka-praca-beldzyarzhfilarmonii-farmue-kulturnuyu-prastoru"><time datetime="2015-01-01T18:30">10:37</time> Лукашэнка: Праца Белдзяржфілармоніі фармуе культурную прастору</a></li>  

<li><a  href="/be/news/20170424/1493063840-belaruska-nastassya-ivanova-vyygrala-marafon-u-varshave"><time datetime="2015-01-01T18:30">10:00</time> Беларуска Настасся Іванова выйграла марафон у Варшаве</a></li>  

<li><a  href="/be/news/20170424/1493035077-pa-sprave-ab-terakce-u-stakgolme-zatrymany-yashche-adzin-padazravany"><time datetime="2015-01-01T18:30">09:19</time> Па справе аб тэракце ў Стакгольме затрыманы яшчэ адзін падазраваны</a></li>  

<li><a  href="/be/news/20170424/1493028055-pragnoz-nadvorya-na-25-krasavika"><time datetime="2015-01-01T18:30">08:18</time> Прагноз надвор&#039;я на 25 красавіка</a></li>  

<li><a  href="/be/news/20170424/1493031319-nacyyanalny-aeraport-minsk-trapiu-u-lik-samyh-punktualnyh-u-svece"><time datetime="2015-01-01T18:30">21:19</time> Нацыянальны аэрапорт Мінск трапіў у лік самых пунктуальных ў свеце</a></li>
  
  
  
  
  
          </ul>
      </div>
      <div class="b-tabs-main_link text-center">
        <a href="/be/news"><span class="s-dotted">Усе навіны</span></a>
      </div>
    </div>
    <div role="tabpanel" class="tab-pane" id="tab-popular">
      <div class="scrolled">
        <ul class="list">
                  
  
  
        
  

<li><a  href="/be/news/20170420/1492705251-ci-takiya-pryvabnyya-znizhki-yak-ih-malyuyuc"><span class="totalcount">1631</span> Ці такія прывабныя зніжкі, як іх малююць?</a></li>  

<li><a  href="/be/news/20170421/1492783122-500-goddze-belaruskaga-knigadrukavannya-adznachana-i-kinematografam"><span class="totalcount">1616</span> 500-годдзе беларускага кнігадрукавання адзначана і кінематографам</a></li>  

<li><a  href="/be/news/20170421/1492783422-zorka-skaryny-nedatykalna-fantastychnaya-ci-nerealna-blizkaya"><span class="totalcount">871</span> Зорка Скарыны: недатыкальна фантастычная ці нерэальна блізкая?</a></li>  

<li><a  href="/be/news/20170420/1492698966-mify-i-prauda-pra-eurabachanne-vachyma-tyh-hto-vedae-konkurs-znutry"><span class="totalcount">644</span> Міфы і праўда пра «Еўрабачанне» вачыма тых, хто ведае конкурс знутры</a></li>  

<li><a  href="/be/news/20170421/1492753484-alyaksandr-lukashenka-syonnya-zvernecca-sa-shtogadovym-paslannem"><span class="totalcount">607</span> Адзінства народа — умова захавання суверэнітэту беларускай дзяржавы</a></li>  

<li><a  href="/be/news/20170420/1492702355-hto-lepsh-za-usih-vedae-infarmatyku"><span class="totalcount">460</span> Хто лепш за ўсіх ведае інфарматыку?</a></li>  

<li><a  href="/be/news/20170420/1492704706-shchaslivay-darogi-belaya-rus"><span class="totalcount">418</span> Шчаслівай дарогі, «Белая Русь»!</a></li>  

<li><a  href="/be/news/20170420/1492707331-22-krasavika-proydze-respublikanski-subotnik"><span class="totalcount">415</span> 22 красавіка пройдзе рэспубліканскі суботнік</a></li>  

<li><a  href="/be/news/20170420/1492698136-patencyyalny-drobny-zlodzey-syadzic-amal-u-kozhnym"><span class="totalcount">407</span> Патэнцыяльны дробны злодзей сядзіць амаль у кожным?</a></li>  

<li><a  href="/be/news/20170420/1492697016-ushodni-garaskop-na-nastupny-tydzen"><span class="totalcount">371</span> Усходні гараскоп на наступны тыдзень</a></li>
  
  
  
  
  
          </ul>
      </div>
      <div class="b-tabs-main_link text-center">
        <a href="/be/popular"><span class="s-dotted">Папулярнае за месяц</span></a>
      </div>
    </div>
  </div>
</div>          </div>
  </div>
  <section id="block-views-block-last-article-block-3" class="block block-views clearfix">

        <h2 class="block-title">Выбар рэдакцыі</h2>
    
          
  
  
            
<div class="col-xs-12 col-sm-6 col-md-3">
  <div class="b-rubric">
    <h2 class="b-rubric_mark"><a href="/be/palityka">Палітыка</a></h2>
            <a href="/be/news/20170421/1492801306-ci-mozhna-adradzic-neperspektyunyya-vyoski-i-ci-byc-ordenu-syami"><img src="http://zvyazda.minsk.by/sites/default/files/styles/300x250/public/field/image/22-35_slayder.jpg?itok=vzw9w1xK" alt="Ці можна адрадзіць неперспектыўныя вёскі і ці быць ордэну Сям&#039;і"></a>
        <div class="b-rubric_content">
      <h3 class="b-rubric_heading"><a href="/be/news/20170421/1492801306-ci-mozhna-adradzic-neperspektyunyya-vyoski-i-ci-byc-ordenu-syami">Ці можна адрадзіць неперспектыўныя вёскі і ці быць ордэну Сям&#039;і</a></h3>
      <p>Пра гэта пацікавіліся парламентарыі ў кіраўніка дзяржавы.
</p>
            <div class="b-rubric_footer">
        <div class="pull-left">
          <span class="icon-comments">0</span>
          <span class="icon-views">315</span>
        </div>
        <div class="pull-right">
                            </div>
      </div>
    </div>
  </div>
</div>    
<div class="col-xs-12 col-sm-6 col-md-3">
  <div class="b-rubric">
    <h2 class="b-rubric_mark"><a href="/be/gramadstva">Грамадства</a></h2>
            <a href="/be/news/20170421/1492785206-shto-adchuvayuc-vadalazy-sapyory-kali-spuskayucca-pad-vadu"><img src="http://zvyazda.minsk.by/sites/default/files/styles/300x250/public/field/image/img_9091.jpg?itok=ZN0_W-Gp" alt="Што адчуваюць вадалазы-сапёры, калі спускаюцца пад ваду"></a>
        <div class="b-rubric_content">
      <h3 class="b-rubric_heading"><a href="/be/news/20170421/1492785206-shto-adchuvayuc-vadalazy-sapyory-kali-spuskayucca-pad-vadu">Што адчуваюць вадалазы-сапёры, калі спускаюцца пад ваду</a></h3>
      <p>У беларускай арміі гэтых спецыялістаў называюць штучнымі кадрамі. 
</p>
            <div class="b-rubric_footer">
        <div class="pull-left">
          <span class="icon-comments">0</span>
          <span class="icon-views">304</span>
        </div>
        <div class="pull-right">
                            </div>
      </div>
    </div>
  </div>
</div>    
<div class="col-xs-12 col-sm-6 col-md-3">
  <div class="b-rubric">
    <h2 class="b-rubric_mark"><a href="/be/kultura">Культура</a></h2>
            <a href="/be/news/20170421/1492783422-zorka-skaryny-nedatykalna-fantastychnaya-ci-nerealna-blizkaya"><img src="http://zvyazda.minsk.by/sites/default/files/styles/300x250/public/field/image/big_113.jpg?itok=6Z7p5zuB" alt="Зорка Скарыны: недатыкальна фантастычная ці нерэальна блізкая?"></a>
        <div class="b-rubric_content">
      <h3 class="b-rubric_heading"><a href="/be/news/20170421/1492783422-zorka-skaryny-nedatykalna-fantastychnaya-ci-nerealna-blizkaya">Зорка Скарыны: недатыкальна фантастычная ці нерэальна блізкая?</a></h3>
      <p>Каб пераканаць у сваёй задуме, ён мог бы зладзіць прэзентацыю на восем з паловай хвілін з відэапраекцыяй на экран і лазернай указкай.
</p>
            <div class="b-rubric_footer">
        <div class="pull-left">
          <span class="icon-comments">0</span>
          <span class="icon-views">871</span>
        </div>
        <div class="pull-right">
                            </div>
      </div>
    </div>
  </div>
</div>    
<div class="col-xs-12 col-sm-6 col-md-3">
  <div class="b-rubric">
    <h2 class="b-rubric_mark"><a href="/be/ekanomika">Эканоміка</a></h2>
            <a href="/be/news/20170420/1492705251-ci-takiya-pryvabnyya-znizhki-yak-ih-malyuyuc"><img src="http://zvyazda.minsk.by/sites/default/files/styles/300x250/public/field/image/slayder_31.jpg?itok=Wic4Wfm0" alt="Ці такія прывабныя зніжкі, як іх малююць?"></a>
        <div class="b-rubric_content">
      <h3 class="b-rubric_heading"><a href="/be/news/20170420/1492705251-ci-takiya-pryvabnyya-znizhki-yak-ih-malyuyuc">Ці такія прывабныя зніжкі, як іх малююць?</a></h3>
      <p>Што насамрэч нам прапануюць шматлікія акцыі гандлёвых сетак?
</p>
            <div class="b-rubric_footer">
        <div class="pull-left">
          <span class="icon-comments">0</span>
          <span class="icon-views">1631</span>
        </div>
        <div class="pull-right">
                            </div>
      </div>
    </div>
  </div>
</div>  
  
  
  
  
  
</section>
</div>


<footer class="b-footer">
  <section id="block-custom-footer" class="block block-custom clearfix">

      
  
<div class="container">
  <div class="row b-carousel-footer">
    <div class="col-xs-12 col-sm-2 col-md-2">
      <div class="b-carousel-footer_header">Нашы партнёры:</div>
    </div>
    <div class="col-xs-12 col-sm-10 col-md-10">
      <div class="carousel">
        <div class="slide"><a href=""><img src="/sites/all/themes/zviazda_theme/img/002a.jpg" alt=""></a></div>
        <div class="slide"><a href=""><img src="/sites/all/themes/zviazda_theme/img/000225_539966a.jpg" alt=""></a></div>
        <div class="slide"><a href="http://www.belros.org/"><img src="/banners/fnka.jpg" alt=""></a></div>
        <div class="slide"><a href=""><img src="/sites/all/themes/zviazda_theme/img/banera.jpg" alt=""></a></div>
        <div class="slide"><a href=""><img src="/sites/all/themes/zviazda_theme/img/beltaa.jpg" alt=""></a></div>
        <div class="slide"><a href=""><img src="/sites/all/themes/zviazda_theme/img/gol_rusa.jpg" alt=""></a></div>
        <div class="slide"><a href=""><img src="/sites/all/themes/zviazda_theme/img/goupa.jpg" alt=""></a></div>
        <div class="slide"><a href=""><img src="/sites/all/themes/zviazda_theme/img/prez1a.jpg" alt=""></a></div>
        <div class="slide"><a href=""><img src="/sites/all/themes/zviazda_theme/img/prez2a.jpg" alt=""></a></div>
        <div class="slide"><a href=""><img src="/sites/all/themes/zviazda_theme/img/sav_min_lighta.jpg" alt=""></a></div>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="col-xs-12 col-sm-4 col-md-6">
      <div class="row">
        <div class="col-xs-12 col-sm-6">
          <div class="b-logo-footer">
            <a href="/"><img src="/sites/all/themes/zviazda_theme/img/logo-footer.png" alt="Publishing House Star"></a>
          </div>
        </div>
        <div class="col-xs-12 col-sm-6">
          <a href="/be/subscription" class="btn btn-subscription">Падпіска</a>
        </div>
        <div class="clearfix"></div>
        <div class="b-footer_info">
          <small>© 1998—2017 Усе правы належаць рэдакцыі РВУ “Выдавецкі дом “Звязда”. <br>
            Пры выкарыстанні публікацый сайта актыўная гіперспасылка на крыніцу і аўтара абавязкова.</small>
        </div>
      </div>
    </div>
    <div class="col-xs-12 col-sm-4 col-md-3">
      <nav class="b-footer_nav col-xs-6">
        <ul>
          <li><a href="/be/edition">Газета "Звязда"</a></li>
          <li><a href="/be/advertising">Рэклама</a></li>
          <li><a href="/be/projects">Праекты</a></li>
          <li><a href="/be/pdf">Архіў</a></li>
        </ul>
      </nav>
      <nav class="b-footer_nav col-xs-6">
        <ul class="links"><li class="menu-1335 first"><a href="/be/palityka" title="Палітыка">Палітыка</a></li>
<li class="menu-1341"><a href="/be/ekanomika" title="Эканоміка">Эканоміка</a></li>
<li class="menu-1350"><a href="/be/gramadstva" title="Грамадства">Грамадства</a></li>
<li class="menu-1405"><a href="/be/u-svece" title="У свеце">У свеце</a></li>
<li class="menu-1360"><a href="/be/kultura" title="Культура">Культура</a></li>
<li class="menu-1370"><a href="/be/kaleydaskop" title="Калейдаскоп">Калейдаскоп</a></li>
<li class="menu-1369"><a href="/be/sport" title="Спорт">Спорт</a></li>
<li class="menu-1674"><a href="http://zviazda.by/be/about" title="">Нашы выданні</a></li>
<li class="menu-1729 last"><a href="http://old3.zviazda.by/project-biblioteka/" title="">Кнігі</a></li>
</ul>      </nav>
    </div>
    <div class="col-xs-12 col-sm-4 col-md-3">
      <div class="clearfix"></div>

      <!-- Yandex.Metrika informer -->
      <a href="https://metrika.yandex.ru/stat/?id=37842935&amp;from=informer"
         target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/37842935/3_0_FFFFFFFF_EFEFEFFF_0_uniques"
                                             style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:37842935,lang:'ru'});return false}catch(e){}" /></a>
      <!-- /Yandex.Metrika informer -->

      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
        (function (d, w, c) {
          (w[c] = w[c] || []).push(function() {
            try {
              w.yaCounter37842935 = new Ya.Metrika({
                id:37842935,
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true,
                webvisor:true
              });
            } catch(e) { }
          });

          var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
          s.type = "text/javascript";
          s.async = true;
          s.src = "https://mc.yandex.ru/metrika/watch.js";

          if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
          } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/37842935" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->

      <div class="b-socials">
        <ul>
          <li>
            <a href="https://twitter.com/zviazda" class="icon-twitter"></a>
          </li>
          <li>
            <a href="http://ok.ru/group/56790561521717" class="icon-odnoklassniki"></a>
          </li>
          <li>
            <a href="https://vk.com/zviazda" class="icon-vk"></a>
          </li>
          <li>
            <a href="https://www.youtube.com/user/ZviazdaOnline" class="icon-youtube"></a>
          </li>
          <li>
            <a href="https://www.facebook.com/ZviazdA.bypress" class="icon-facebook"></a>
          </li>
          <li>
            <a href="http://zviazda.by/feed/" class="icon-rss-two"></a>
          </li>
        </ul>
      </div>
      <div class="clearfix"></div>
      <div class="b-developer">
        <img src="http://www.webxayc.by/icons/wx-dev-logo.png" alt="Создание информационного сайта">
        <span class="wx-label">
         <span><a href="http://www.webxayc.by/services/creation">Создание сайта</a></span>
         <span><a href="http://www.webxayc.by/services/maintenance.html">Обслуживание сайта</a></span>
        </span>
      </div>
    </div>
  </div>
</div>
</section>
</footer>  <script src="http://zvyazda.minsk.by/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

  <a class="scrollup icon-arrow-up" href="#"></a>
</body>
</html>
